Skip to main content

ООО «Современные технологии торговли»

Уважаемые клиенты и партнеры!

Обращаем ваше внимание, что для корректной работы в EDI-платформе TOPBY вам необходимо использовать актуальную версию браузера. Мы настоятельно рекомендуем обновить используемые вами браузеры до последней версии.

Если возможность обновления отсутствует (например, вы используете браузер Google Chrome в устаревших ОС типа Windows XP и т.п.), скачайте и установите браузер Mozilla Firefox по ссылке. Корректная работа с нашей платформой гарантирована в актуальных браузерах, отличных от Internet Explorer.

В случае возникновения сложностей с обновлением своих браузеров до последних актуальных версий просьба обращаться в Отдел технической поддержки EDI-провайдера СТТ | «Современные технологии торговли» по электронной почте support@topby.by. В теме письма укажите «Обновление браузера».

___
С уважением,
команда Техподдержки EDI-платформы TOPBY